Affichage des résultats 1 à 5 sur 5

Discussion: moto qui démarre pas

  1. #1
    50CC
    Date d'inscription
    octobre 2011
    Localisation
    Verdun
    Moto
    Kawasaki Z750
    Messages
    40

    moto qui démarre pas

    Salut,

    cette année encore ma moto ne démarre pas après un entreposage dans un garage. J'ai bien fait ma remise pour l'hiver.

    L'Année dernière j'ai du la faire remorquer au magasin proche de chez moi pour qu'il change les bougies ou la batterie (je ne me rappelle plus).

    Cette année ma batterie est bonne, chargé à fond.

    POurtant ma moto ne part pas. j'appuie sur le démarreur et le moteur ne part pas. Je sais que ce n'est pas la batterie car j'ai du jus.
    Par contre c'est comme si ca ne s'enclenche pas.
    Je suis nul en mécanique moto.

    Alors si quelqu'un s'y connait en mécanique et peut venir me la partir ou me faire l'inspection, je suis pret à payer.

    merci d'avance
    Je suis à verdun et c'Est un Kawa Z750 de 2004.

  2. #2
    500CC Avatar de Flat4awd
    Date d'inscription
    juillet 2010
    Localisation
    Lévis
    Âge
    38
    Moto
    Suzuki V-Strom 1000 2K3
    Messages
    1 637
    Est-ce que le moteur tourne, ou ça fait juste clic clic en appuyant sur le bouton du démarreur?

    Envoyé de mon Moto Z3 Play en utilisant Tapatalk
    Je roule uniquement pour aller du point A au point B, sauf que j'ai pas encore trouvé le point B

    03 Suzuki DL1000 V-Strom

  3. #3
    50CC
    Date d'inscription
    octobre 2011
    Localisation
    Verdun
    Moto
    Kawasaki Z750
    Messages
    40
    en fait ca fait comme quand ca démarre mais après le moteur ne s'enclenche pas, au bout d'un moment le moteur fait tak tak tak comme si 2 morceaux de metal se cogne (désolé je suis nul en mécanique). J'Ai meme essayé avec du quick start mais rien a faire.

  4. #4
    2 truc.

    1- boost toi avec une batterie de char , sa va t aider ( pose pas de question just do it )
    2- ressaille....si sa marche pas apres 15 sec.... met le gaz au fond pis ressaille un autre 20 sec

  5. #5
    500CC Avatar de sabbath666
    Date d'inscription
    mai 2005
    Localisation
    Rive-Sud MTL
    Âge
    44
    Moto
    Ninja 300 2015, Triumph Sprint ST 1050 2007
    Messages
    1 361
    donne du gaz au démarrage

    ma moto part toujours du premier coup, mais après l'entreposage, ça prend un peu de gaz pour aider à starter
    Keep the rubber side down!

Discussions similaires

  1. moto demarre plus????
    Par spitzy dans le forum Mécanique Moto / Motorcycle mechanics
    Réponses: 9
    Dernier message: 10/09/2010, 11h37
  2. moto qui demarre pas
    Par ghgael dans le forum Mécanique Moto / Motorcycle mechanics
    Réponses: 8
    Dernier message: 17/09/2009, 14h35
  3. Moto démarre pas... again
    Par DeBsTeR dans le forum Mécanique Moto / Motorcycle mechanics
    Réponses: 16
    Dernier message: 14/05/2007, 01h31
  4. Moto qui ne demarre plus
    Par RodgeQc dans le forum Mécanique Moto / Motorcycle mechanics
    Réponses: 4
    Dernier message: 25/04/2007, 20h55
  5. ma moto ne demarre pas
    Par francispe26 dans le forum Mécanique Moto / Motorcycle mechanics
    Réponses: 0
    Dernier message: 03/04/2006, 14h51

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •