Page 14 sur 14 PremièrePremière ... 411121314
Affichage des résultats 131 à 140 sur 140

Discussion: Problèmes et bugs avec nouveau site

  1. #131
    Administrator Avatar de Mahmoud
    Date d'inscription
    novembre 2002
    Moto
    Triumph Speed Triple
    Messages
    7 865
    Citation Envoyé par rankinx Voir le message
    C'es tu moi ou bien le site est très lent la nuit? Je suppose que c'est une question de backup, mais on dirait que ça a pas d'importance quand dans la nuit, c'est lent.
    Je confirme qu'effectivement le site est très lent la nuit et c'est, comme tu dis, dû aux backups qui se font la nuit.

    Ceci étant dis, la situation est inacceptable nous n'aimons pas ce qui se passe et travaillons d'arrache pied pour régler ça.

    Quand est-ce que ça sera réglé? Bientôt.

    Nous avons jusqu'à présent mis en place un environnement de test sur un nouveau serveur et somme entrain de régler quelques problèmes avant de pouvoir changer d'environnement.

    Le nouveau serveur sera plus rapide et sera configuré différemment pour ne pas que ça vous impact lors des backups.

    Alors ne vous inquiétez pas, ça sera réglé bientôt.

    Merci de votre compréhension.

  2. #132
    500CC Avatar de Freaken
    Date d'inscription
    juin 2010
    Localisation
    Sherbrooke
    Âge
    34
    Moto
    ZX-12R '02 rue, Magna V45 '82 rue, GSX-R 1000 K3 drag, Z1000 2008 rue
    Messages
    2 202
    Ironiquement, le seul bug que je vois présentement concerne ce thread! Je le vois depuis 2 jours dans mon tableau de bord avec une "alerte" de nouveau message, mais il n'y en a pas!

    - - - Updated - - -

    Hmmm bon, je ne vois plus le thread dans le tableau de bord suite à mon post. Par contre, je ne vois pas non plus mon post :\

    Je peux voir dans le listing des threads que je suis le dernier à y avoir répondu, mais la dernière réponse que je vois, c'est celle de rankinx le 02/11/2013 à 10h12.

    Ce n'est pas un problème de cache, j'ai essayé avec mes autres navigateurs et même chose.
    ...TOUS ET TOUTES ET BIEN CES GENS PREFERENT SE MOQUER ET SE CACHER EN HYPOCRITES ET S’ABAISSER DEVANT UNE SOCIETE D’ETAT, AINSI QUE DE S’IMMOLER DANS UNE MATRICE ET EN PRETANDANT.

    - Daniel Jarry

  3. #133
    Administrator Avatar de Mahmoud
    Date d'inscription
    novembre 2002
    Moto
    Triumph Speed Triple
    Messages
    7 865
    Testing

  4. #134
    Administrator Avatar de Mahmoud
    Date d'inscription
    novembre 2002
    Moto
    Triumph Speed Triple
    Messages
    7 865
    Citation Envoyé par Freaken Voir le message
    Ironiquement, le seul bug que je vois présentement concerne ce thread! Je le vois depuis 2 jours dans mon tableau de bord avec une "alerte" de nouveau message, mais il n'y en a pas!

    - - - Updated - - -

    Hmmm bon, je ne vois plus le thread dans le tableau de bord suite à mon post. Par contre, je ne vois pas non plus mon post :\

    Je peux voir dans le listing des threads que je suis le dernier à y avoir répondu, mais la dernière réponse que je vois, c'est celle de rankinx le 02/11/2013 à 10h12.

    Ce n'est pas un problème de cache, j'ai essayé avec mes autres navigateurs et même chose.
    Je confirme ce bug. Je regarde comment le régler. Au pire... on partira un autre thread de bug et on ferme celui-ci

  5. #135
    500CC Avatar de Freaken
    Date d'inscription
    juin 2010
    Localisation
    Sherbrooke
    Âge
    34
    Moto
    ZX-12R '02 rue, Magna V45 '82 rue, GSX-R 1000 K3 drag, Z1000 2008 rue
    Messages
    2 202
    Ça vient de débloquer, je vois mes posts et les tiens tout d'un coup!
    ...TOUS ET TOUTES ET BIEN CES GENS PREFERENT SE MOQUER ET SE CACHER EN HYPOCRITES ET S’ABAISSER DEVANT UNE SOCIETE D’ETAT, AINSI QUE DE S’IMMOLER DANS UNE MATRICE ET EN PRETANDANT.

    - Daniel Jarry

  6. #136
    250CC Avatar de Machfive
    Date d'inscription
    mars 2013
    Localisation
    St-Sauveur-des-monts
    Moto
    Kawa ER-6N'10
    Messages
    345
    Mon tapatalk est pas capable de ce connecter au forum... suis-je le seul?

    Et ce, depuis la maintenance de cette semaine.
    Dernière modification par Machfive ; 19/04/2014 à 10h59.

  7. #137
    500CC Avatar de Freaken
    Date d'inscription
    juin 2010
    Localisation
    Sherbrooke
    Âge
    34
    Moto
    ZX-12R '02 rue, Magna V45 '82 rue, GSX-R 1000 K3 drag, Z1000 2008 rue
    Messages
    2 202
    Citation Envoyé par Machfive Voir le message
    Mon tapatalk est pas capable de ce connecter au forum... suis-je le seul?

    Et ce, depuis la maintenance de cette semaine.
    Fonctionne toujours ici. J'utilise l'app Android sur mon blackberry.
    ...TOUS ET TOUTES ET BIEN CES GENS PREFERENT SE MOQUER ET SE CACHER EN HYPOCRITES ET S’ABAISSER DEVANT UNE SOCIETE D’ETAT, AINSI QUE DE S’IMMOLER DANS UNE MATRICE ET EN PRETANDANT.

    - Daniel Jarry

  8. #138
    250CC Avatar de Machfive
    Date d'inscription
    mars 2013
    Localisation
    St-Sauveur-des-monts
    Moto
    Kawa ER-6N'10
    Messages
    345
    Bizarre, sa vien de fonctionner tout dun coup... -.-

    "Ride, eat, sleep...repeat."

  9. #139
    1000CC Avatar de BM-K1200s
    Date d'inscription
    avril 2009
    Localisation
    St-Hyacinthe
    Moto
    BMW-K1200s
    Messages
    6 454
    Citation Envoyé par Machfive Voir le message
    Bizarre, sa vien de fonctionner tout dun coup... -.-
    Fallait que t'en parle
    "On dit que si on passe le CD d'installation de Windows à l'envers, on entend des chants sataniques. Mais il y a pire : si on le passe à l'endroit, il installe Windows"



    a vendre :
    Casque Schuberth noir mat medium

  10. #140
    500CC Avatar de sabbath666
    Date d'inscription
    mai 2005
    Localisation
    Rive-Sud MTL
    Âge
    44
    Moto
    Ninja 300 2015, Triumph Sprint ST 1050 2007
    Messages
    1 361
    On dirait que cette image est manquante: http://m4e.com/images/ranks/helmet_ranks_1.gif

    Je vois pas l'image quand c'est un, deux ou trois casques (4 ça marche). Suis-je le seul?
    Keep the rubber side down!

Page 14 sur 14 PremièrePremière ... 411121314

Discussions similaires

  1. Bugs Et ProblÈmes !
    Par Mahmoud dans le forum Commentaires et suggestions / Comments and suggestions
    Réponses: 79
    Dernier message: 18/01/2011, 07h40

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •