PDA

Voir la version complète : Petite question???



franck440
15/04/2003, 16h35
J'aimerais savoir si mon bike est normal

Premièrement j'ai un zx-6r 2001 avec 4600km....

Tout va bien dessus à part une petite chose... mais je ne suis pas surs si c'est normal ou pas....

Premièrement quand je la fait démarrer je met le choke..... je démarre ..... tout va bien jusque la ..... quand la moto a atteint une température Normal 50-60 degré j'enlève le choke..... et il m'arrive souvent que le moteur roule plus bas (850-1000 tour) alors je réajuste le idle...... et tout va bien...

Mon probleme est que si je viens pour lui donner un petit coup de gaz le moteur semble mal prendre son gaz vers les 4000-5000 tour .... Est-ce normal????

JE part je ride un ti 5 minute le temps de bien réchauffé le bike ... j'arrete et je me rend compte que je doit réajuster le idle a la baisse car il est trop haut... et que quand je donne du gaz comme au parravant le moteur répond a la moindre demande de mon poignet.....

Ensuite quans je ride Mettons que je veuille faire une accélération entre 4000 rpm et 7000 je ressent un creux de puissant et ensuite l'explosion comme tout le monde mon dit .......

Ce creux de puissance est il normal car quand j'ai essayer le 636 à un de mes chums je n'ai pas ressentie ce genre de creux ..... et aussi le gaz ne boque pas comme sur mon bike quand il n'est pas tout a fait chaud quand je le rev entre 1000-5000.........

toute ses différances entre lui et moi serait il le fait que le 636 est injection???

Isshh ca c'est du texte .... Merci à ceux qui aurons le courage de me lire hehehe et de me répondre...


Merci encore

Franck440

pikachu
15/04/2003, 16h42
tu nas pas a reajuster le idle quand il est froid
le miens aussi quand il est froid il vire un tipeu plus bas que quand il es chaud
i ce replace tous seul

Taurus
15/04/2003, 16h52
Moi j'irai faire faire un ajustement des carbus chez un bon mécanicien. Ton bike a juste 4500 km et je doute que personne n'ait fait ce genre de travail auparavant.
Les bikes neufs sont ajustés pauvre en usine (sauf injection) pour passer les test de polution, mais pour tirer le maximum tu dois faire des réajustements si nécessaire.
Je crois pas que se soit bien grave ton problème.:D

SRAD750-R
15/04/2003, 17h22
Comme Taurus a dit p'etre un ti ajustement chez le dealer...mais de toute façon un bike froid va jamais a 100% . Quand tu le demarre c'est normale que le idol soit bas un peu mais quand y réchauffe comme il faut y redevien correcte .
Bonne Route

Mahmoud
15/04/2003, 17h41
Premierement tu ne devrais pas laisser le choke si longtemps que ca.

Je mets le choke pour pas plus que 30 secondes. Pis apres ca je le baisse doucement jusqu'a ce que (total 45 secondes environ) il soit completement enlevé.

Ca n'indique pas la temperature encore a ce stade la.... mais tu le laisse rechauffer normalement sans choke.

La premiere temperature qui apparrait est le 40... tu le laisse rechauffer jusqu'au 50 environ pis tu es pret a partir.

Touche pas ai idle... il devrait etre correct. et doit etre alentour de 1200 rpm

entre 5500 et 6000 tours mon bike aussi a un creux de puissance et ensuite l'explosion... je pense ben que c'est normale.

Alors tout me semble correct sur ton bike. Mais faire ajuster les carbu ne serait pas une mauvaise idee si ca n'a jamais été fait auparavant.

R1R199
15/04/2003, 21h32
[quote="SRAD750-R"] mais de toute façon un bike froid va jamais a 100% .

bien dit si a température normal ton bike va bien il est correct!!!! si tu part et il est pas toute a fait monter en temperature......il va boker!!!

inquiete toi pas!
bonne saison

Lorr
15/04/2003, 22h00
Avoir des creux dans la plage de RPM est normal jusqu'a un certain degré, en regardant des test "dyno", chaque machine a ses creux et la seule façon de les éliminer est de tuner par différentes façon.. jet kits, power commander, cams, etc.. parcontre il est évident que si le creux est grand au point de perdre genre 20 km/h tout d'nu coup là y'as un véritable problème, autrement c'est normal d'avoir des petits creux. D'ailleur ta machine est neuve et t'auras un tune-up à faire éventuellement dessus, entre autre rajuster les valves .. donc crains pas, c'est tout-à-fait normal.

2much
15/04/2003, 23h22
ouais, des petits creux dans le powerband c'est normal jusqu'à un certain point. J'ai un zx-6r 2001 y too pis moi c'est quand il pogne le 4000 - 4500 qu'il décolle vraiment, en bas ce ça, il est unpeu vache (normal!) mais entre 4500 et 7000, j'ai un bon power je trouve (il redécolle vraiment à 7000 par exemple!)
J'aurais l'impression t'aurais besoin d'une bonne p'tite job de syncro sur tes carbus (ce qui est surprenant à 4600 km, mais bon...)
Un idle qui joue comme ça c'est d'habitude ton carbu.


bonne chance!

ti-guy
15/04/2003, 23h55
Moi j'irai faire faire un ajustement des carbus chez un bon mécanicien. Ton bike a juste 4500 km et je doute que personne n'ait fait ce genre de travail auparavant.
Les bikes neufs sont ajustés pauvre en usine (sauf injection) pour passer les test de polution, mais pour tirer le maximum tu dois faire des réajustements si nécessaire.
Je crois pas que se soit bien grave ton problème.:D


je suis daccord avec lui d'usine elle sont tres pauvre et doivent etre desealer et reajuster,synchro devrait regler ton probleme. :)