PDA

Voir la version complète : Prestone qui bouille ?!



Marco_nl
14/04/2015, 13h54
Ce matin j'ai pris ma moto pour aller à l'école. En arrivant dans le parking de l'école, la lumière de température a allumée sur le dash. Le temps que j'aille me parker la lumière d'huile aussi a allumée. Donc j'ai arrêté le moteur et j'entendais un bruit de liquide qui bouille (sûrement le prestone?). :-?

Rien d'anormal durant tout le trajet pour me rendre à l'école (environ 40km) et quand je suis reparti environ 2h plus tard tout était normal. Hier j'ai aussi fait un 150km environ sans problèmes.

Le coolant a jamais été changé en 3 ans mais j'ai vérifié le niveau et il y en avait assez. J'ai changé mon huile il y a 2 semaines et le niveau est toujours correct aussi.

Qu'est-ce qui peut causer ça? Depuis que j'ai la moto c'est la 1ere fois que la lumière de température allume même si je roule souvent dans le traffic à 40 degrés et plus l'été...

THe_CHuCK
14/04/2015, 14h02
Je ne sais pas s'il y a un thermostat sur ta moto ... probablement que oui
Mais s'il reste fermé car il est défectueux c'est probablement le genre de problème que tu pourrais avoir
Même chose si ta pompe à eau ne fonctionne pas et qu'il n'y a pas circulation de prestone dans le moteur

Swatch
14/04/2015, 14h55
Le bouchon du radiateur est souvent le principal suspect dans les cas de surchauffe et de liquide qui bouillonne dans la can d'overflow comme toi.

Mike_ZX10
14/04/2015, 15h18
Est-ce que tu entends la fan partir?

Marco_nl
14/04/2015, 15h53
Est-ce que tu entends la fan partir?

aujourd'hui je n'ai pas remarqué si elle est partie mais dans ma ride d'hier je l'ai entendue...

Transgarp
14/04/2015, 17h35
Le bouchon du radiateur est souvent le principal suspect dans les cas de surchauffe et de liquide qui bouillonne dans la can d'overflow comme toi.
Bizarre, j'ai résolu le problème dans 80% des cas du à un thermo-switch qui ne faisait pas sa job; contact restant ouvert, ce qui empêchait le fan de tourner.
Ensuite j'ai vu des thermostats tordu ou coincé et pour finir le bouchon de radiateur.
Très rare que le propeller d'une pompe à eau fouerre.
Dans ce dernier cas c'est plutot les bearing qui prennent du lousse et font fuir le seal de prestone et d'huile.
Ce seal est appelé mechanical seal

maxpat82
15/04/2015, 07h33
a ce emps si de l'année un bike devrais pas chauffé meme sans fan.
Suit ca de pres et porte attention a ta lumiere de température. quand elle allume: tu tsort du traffic au pc et roule a bonne vitesse (60+) pendant 2-3km..si elle éteint pas tu park sur le bord et attend que ca refroidisse (fan devrait etre parti entre temps)
si pris dans le traffic solide: tu park sur le bord rapidement pour laisser refroidir.

quand la lumiere allume..c'Est pas long que ca peut devenir dommageable pour le moteur (Gasket de tete)

vérifie pour t'assurer que ton radiateur est plein pour commencer. Sous le bouchon du rad..pas dans le reservoir de trop plein!

Marco_nl
15/04/2015, 19h01
vérifie pour t'assurer que ton radiateur est plein pour commencer. Sous le bouchon du rad..pas dans le reservoir de trop plein!

je vais checker ça, merci.

Marco_nl
19/04/2015, 15h39
UPDATE:

Cet-après-midi j'ai décidé de checker rapidement pour voir si je pouvais trouver le problème. Donc j'ai commencé par essayer de tourner la fan à la main et ça ne tournais pas! En regardant comme il faut j'ai vu qu'il y avait une pièce de rubber (encerclée en rouge sur la photo) qui s'était coincée dans la fan. Je l'ai donc enlevée et tout tourne librement.

70085

Avant de sortir la moto ce printemps j'ai fait un peu de maintenance et j'ai entre autres checké mes valves. Pour enlever le cover de valves il faut détacher le radiateur et c'est probablement en le réinstallant que j'ai mal replacé la pièce de rubber. Donc à ma 1ère ride quand j'ai entendu la fan partir, c'est probablement à ce moment que ça s'est coincé...

J'ai ensuite checké les fuses et celle de la fan était brûlée donc je l'ai changée mais la fan ne part toujours pas... Donc il va me rester à tester le moteur de la fan qui est sans doute sauté... :grumble

RAY_123
19/04/2015, 19h05
Trouble similaire avec mon DRZ.

Mais moi c'est après être tombé dans la boue avec: le cadre de la fan a légèrement déformé et sa l'a coincé la fan = dead.